Ms Excel Soruları 1

1. Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
 
a-) Biçim - Hücreler -Yazı Tipi
b-) Biçim - Hücreler - Desen
c-) Biçim - Hücreler – Kenarlık
d-) Biçim - Hücreler – Hizalama
2. Aşağıdaki fonksiyonlardan hangisi tarih ve saati verir?a-) =BUGÜN()
b-) =ŞİMDİ()
c-) =TARİH()
d-) =GÜN()
3. Aşağıdakilerden hangisi B5 hücresinin değerini getirir (Kopyalar)?

 
a-) =B5
b-) B5
c-) =B(5)
d-) =5B

 
4. A1 hücresindeki “Windows” metni ile A2 hücresindeki “İşletmenlik” metni A3 hücresi içine “Windows İşletmenlik” yazar?
 
a-) =A1&” “&A2
b-) =A1&A3
c-) =A1&A2
d-) =A1+A2

 
5. =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
 
a-) =Topla(B4;B7)
b-) =Topla(B4,B7)
c-) =Topla(B4:B7)
d-) Hiçbiri

 
6. =Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
 
a-) E4 büyük eşit 70 ise Kaldı yazar
b-) E4 boş ise Geçti yazar
c-) E4 küçük 70 ise Geçti yazar
d-) E4 büyük 70 ise Geçti yazar

 
7. =Yuvarla(23,451;1) sonucu nedir?
 
a-) 23
b-) 23,4
c-) 23,5
d-) 23,451


8. Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?a-) Satır/sütunları otomatik toplar.
b-) Hücrelerdeki bilgiyi altı çizgili yapar.
c-) Yeni bir Excel satırı ekler.
              d-) Yeni bir Excel sütunu ekler.
                                                                                                                                                                             

        
9. Excel’de yandaki düğmenin görevi aşağıdakilerden hangisidir?a-) Aktif hücredeki bilgiyi siler.
b-) Satır ve sütunların ortalamasını alır.
             c-) İşlev Yapıştır penceresini getirir.
             d-) Yazı tipi penceresini getirir.

 
10. =TOPLA (A1:A3;A7) formülünün açılımı nedir?
 
a-) a1+a2+a3+A7
b-) a1
c-) a1+a3+a7
d-) a3+a2

 
11. Excel programı hangi yazılım kategorisine girer?

a-) Kelime işlemci
b-) Tablo / Grafik
c-) Ticari program
d-) Eğitim programı


12. Aşağıdakilerden hangisi Excel’de formül çubuğunu gösterir gizler?

a-) Görünüm – Durum Çubuğu
b-) Görünüm – Araç Çubuğu
c-) Görünüm – Formül Çubuğu
d-) Görünüm – Altbilgi, Üstbilgi


13. Aşağıdakilerden hangisi sütunu gizler?

a-) Biçim – Sütun – Göster
b-) Biçim – Sayfa – Gizle
c-) Biçim – Sütun – Gizle
d-) Biçim – Satır – Gizle


14. Aşağıdakilerden hangisi Satırı gizler?

a-) Biçim – Satır – Göster
b-) Biçim – Sayfa – Gizle
c-) Biçim – Sütun – Gizle
d-) Biçim – Satır – Gizle


15. Dosya – Baskı Önizleme komutunun görevi nedir?

a-) Dosyayı yazdırır
b-) Dosyanın yazıcıdan çıkmadan önceki halini görüntüler
c-) Grafik Çizer
d-) Dosyayı siler


16. Ekle / Grafik ne işlem yapar?

a-) Çalışma kitabına bir grafik ekler.
b-) Çalışma kitabından bir grafik siler.
c-) Çalışma kitabına bir grafik kopyalar.
d-) Çalışma kitabından bir dosya ismini değiştirir


17. Aşağıdakilerden hangisi Excel çalışma kitabının dosya uzantısıdır?

a-) .bmp
b-) .txt
c-) .xls
d-) .xlt


18. Çalışma sayfasının adı hangisi ile değiştirilemez?

a-) Ekranın altında yer alan sayfa adı sekmesi çift tıklanarak
b-) Sayfa adı sekmesi üzerinde farenin sağ tuşu – yeniden adlandır ile
c-) Biçim – Sayfa – Yeniden adlandır
d-) Düzen – Değiştir


19. Hücreye girilen bir formülü düzenleme moduna getirmek için hangi tuş kullanılır?

a-) F2
b-) ESC
c-) TAB
d-) F1


20. Biçim/Hücreler/Sayı/Para Birimi komut dizisi ile hangi işlem yapılır?

a-) Para birimi formatı değiştirilir
b-) Saat formatı değiştirilir
c-) Tarih formatı değiştirilir
d-) Hücre büyüklüğü değiştirilir.


21. Bir hücrenin içinde #### işareti varsa bunun anlamı nedir?

a-) Bilgiler Hücreye sığmamıştır
b-) Formül hatası
c-) İşlev Hatası
d-) Hücre Seçilmiştir


22. Düzen-Sil-Hücreleri Sola Ötele komutunun işlevi nedir?

a-) Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
b-) Seçili hücreler silinir ve sağındaki hücreler sağa kaydırılır.
c-) Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
d-) Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.


23. Ekle-Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?

a-) Yeni bir çalışma sayfası açar.
b-) Yeni bir satır açar.
c-) Yeni bir hücre ekler.
d-) Yeni bir sütun ekler.


24. Tablonun herhangi bir yerinde iken A1 hücresine gitmek için aşağıdakilerden hangisi kullanılır?

a-) HOME
b-) CTRL + HOME
c-) END
d-) CTRL + END,


25. Excel’den çıkmak için aşağıdakilerden hangisi kullanılır?

a-) Dosya – Çıkış
b-) Pencere – Yerleştir
c-) Düzen – Sil
d-) Dosya – Kapat


26. Dosya – Sayfa Yapısı ne işe yarar?

a-) Sayfadaki satır yüksekliğini ayarlar
b-) Sayfadaki sütun genişliğini ayarlar
c-) Sayfanın kenar boşlukları, üst-alt bilgi, yazdırma seçeneklerini ayarlar
d-) Çalışma kitabındaki sayfa sayısını ayarlar.


27. =EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır?

a-) 19
b-) 80
c-) 88
d-) 60


28. =ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?

a-) B1 ve B2 hücrelerinin ortalamasını alır
b-) B1 den B5’e kadar olan hücrelerin ortalamasını alır
c-) B1 hücresindeki sayıyı ortalar
d-) B5 hücresindeki sayıyı ortalar.


29. Dosya / Yazdırma Alanı / Yazım Alanı Tanımla komutunun yaptığı işlem nedir?

a-) Hücre formatını değiştirir
b-) Satır yüksekliğini ayarlar
c-) Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
d-) Hücrelerdeki verileri sıralattırır


30. =Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?

a-) Hata mesajı verir
b-) Hücre içinde İyi yazar
c-) Hücre içinde Orta yazar
d-) Hücre içinde Pekiyi yazar

Yorumlar

Bu blogdaki popüler yayınlar

Windows 7 mi Windows 8 mi Yokda Windows 10 mu?

Html Etiketleri 1

Wİndows 8 Resimli Format Atmak