Ms Excel Soruları 4

1. Excel'de A1'den D1'e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?
a-) =A1+C1+D1
b-) TOPLA(A1:D1)
c-) =TOPLA(A1+D1)
d-) =TOPLA(A1:D1)


2. E6 hücresindeki sayıdan E4 hücresinde bulunan sayıyı çıkartıp sonucu ikiye bölen formül aşağıdakilerden hangisidir?
 
a-) =E6-E4/2
b-) =(E6-E4)/2
c-) =(E6-E4):/2
d-) =(E6:E4)/2


3. C8 hücresini sabit hücre olarak ifade eden seçenek aşağıdakilerden hangisidir?
 
a-) $8$C
b-) $C$8
c-) *C*8
d-) *8*C

  
4. Üs almada kullanılan işaret aşağıdakilerden hangisidir?
 
a-) ^ b-) : c-) + d-) *

5. B2’den B6’ya kadar olan hücreler arasındaki en yüksek notu aşağıdaki formüllerden hangisi verir?
 
a-) =Topla(B2:B6)
b-) =Mak(B2:B6)
c-) =Min(B2:B6)
d-) =Mak(B2;B6)

 

6. Dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin alan adresi aşağıdakilerden hangisine dönüşür?a-) Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
b-) İşlev =TOPLA(C5:C10) olarak değişir
c-) İşlev =TOPLA(C10:C15) olarak değişir
d-) İşlev =TOPLA(B5:C10) olarak değişir

 7. Aşağıdakilerden hangisi Ekle menüsünden eklenemez?a-) Dosya
b-) Satır
c-) Grafik
d-) Köprü
8. Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur?


a-) A2
b-) B2
c-) A2+B2
d-) A2*B2
9. =b4+b5+b6+b7 işleminin eşdeğeri aşağıdakilerden hangisidir?a-) =topla(b4;b7)
b-) =topla(b4,b7)
c-) =topla(b4:b7)
d-) =topla(b4+b7)





Yorumlar

Bu blogdaki popüler yayınlar

Windows 7 mi Windows 8 mi Yokda Windows 10 mu?

İnternet Kullanımı Sorular 1

Html Etiketleri 1