Ms Excel Soruları 5

1. Excel de sık sık kullandığımız bir dosyayı veya tabloyu kısayol tuşuna nasıl bağlarız? a) Görünüm/Kopyala
b) Dosya /Yeni adla kaydet
c) Araçlar/Makro
d) Araçlar/Hedef Ara
2. Kopyalanmış bir hücre yada hücre grubunun sadece istenilen özelliklerinin yapıştırılmasını sağlamak için aşağıdakilerden hangisi kullanılır?
a) Görünüm /Yapıştır[özel]
b) Ekle/Yapıştır
c) Biçim /Yapıştır
d) Düzen/yapıştır[özel]
3. 2,6,18,54,.... Şeklinde ilerleyen veri serisi yaratmak için sırası ile seçilecek veri serisi türü ve adım değeri aşağıdakilerden hangisidir?
a) Otomatik.6
b) Büyüyen, 3
c) Tarih, 3
d) Doğrusal, 5
4. Komutların kullanımında kolaylık sağlayan araç çubuklarının gösterip ,gizlenebilmesi için aşağıdakilerden hangisi kullanılır?
a) Araçlar/Araç/Çubukları
b) Biçim/Araç Çubukları
c) Görünüm/Araç Çubukları
d) Hiçbiri
5.Bir hücreye menüden para birimi eklemek için yapılan işlemler nelerdir?
a) Biçim/Hücre/Yerleştir
b) Biçim/Hücre/Sayı/para Birimi
c) Biçim/Satır/Sayı
d) Biçim/Hücre/Düzen
6.C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor.Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
a) TOPLA(C3:C8)
b) C3+C4+C5+C6+C7+C8
c) =TOPLA(C3:C8)
d) =TOPLA(C3..C8)
7.Excel'de hücreye açıklama girilmesine rağmen, hücrenin köşesinde açıklama işareti (Kırmızı üçgen) görülmüyorsa sebebi ne olabilir?
a) Düzen/Değiştir komutu seçilmemiş olabilir
b) Araçlar/Seçenekler,Görünümdeki Açıklama göstergesi Yok işaretlenmiştir
c) Tablo/Tablo Ekle seçilmemiş olabilir
d) Açıklama işaretinin görünmemesi söz konusu olamaz
8. Personel departmanında görev yapan bir kullanıcı, personele ait bordroda kullanılan kaynak bilgileri girip kişilerin maaşlarını hesaplamak istiyor. Veriyi, hızlı girilmek ve her ayrı işçi için gerekli formülleri ayrı ayrı yazmamak için aşağıdaki uygulamalardan hangisini kullanmalıdır?
a) Excel'de bordro hazırlanamaz, Microsoft Access programını kullanmalıdır.
b) Her işçi için ayrı senaryo tanımlamalıdır
c) Özet bir tablo yaratıp verileri bunun üzerinde girmelidir
d) Veri/Form
9.Büyük bir tablodan daha kolay kullanılabilen bir tablo yaratmak ve veri analizini kolaylaştırmak için kullanılan Excel uygulaması aşağıdakilerden hangisidir?
a) Senaryolar
b) Süz
c) Alt toplam
d) Özet Tablo
10.Formül oluşturma işlemlerinde aşağıdakilerden hangisi doğru değildir?
a) Formüller içinde sabit sayılar kullanılamaz. Sadece referanslar kullanılır.
b) Formül içinde matematiksel kurallar dahilinde her türlü işlem gerçekleştirilebilir
d) Hesaplamaya = işareti ile başlanır
e) Formül hazırlarken başka bir sayfadaki yada başka bir kitaptaki bir hücre referansı kullanılabilir
11. Aktif tabloya üst bilgi alt bilgi ekleyebilmek için aşağıdakilerden hangisi kullanılır?
a) Görünüm/Rapor yöneticisi
b) Hiçbiri
c) Düzen/Sayfa Yapısı
d) Dosya/Sayfa Yapısı

12. 12/04/1997, 13/04/1997, 14/04/1997,..... Şeklinde ilerleyen bir veri serisi oluşturmak için sırasıyla seçilecek veri serisi türü, birimi ve adım değeri aşağıdakilerden hangisidir?

a) Tarih, Gün ,1
b) Otomatik, Tarih, Gün
c) Büyüyen, Gün, 1
d) Doğrusal, Gün, 1
13. Form kullanırken üst bilgi satırında bulunan veri alan adlarından hangisi /hangileri ölçüt olarak kullanılır?
a) Son veri alanı
b) Sadece sayısal alanlar
c) İlk veri alanı
d) İstenilen bir veya daha fazla veri alanı
14. Aşağıdakilerden hangileri yanlıştır?
a) Hücreler kopyalanılırken hücrelerin sadece istenilen özellikleri hedef hücreye aktarılabilir.
b) Excel programı kullanıcının yazdığı verileri yazım denetiminden geçirir
c) Gerektiğinde hücrelere hücre içeriğini anlatmak üzere hücre notu eklenebilir
d) Hepsi doğru
15. Kullanıcı uzun bir tabloda çalışırken listede aşağı doğru indiğinde üstte yer alan başlık satırının sabit kalmasını istiyorsa aktif hücreyi ilgili yeregetirdikten sonra aşağıdaki seçeneklerden hangisini kullanmalıdır?
a) Araçlar/Tablo Koru
b) Biçim/Sabitle
c) Biçim/Hücreler/Kilitle
d) Pencere/Bölmeleri Dondur
16. A1 hücresine 21/06/97 B1 hücresine ise 30/06/97 değerleri girildikten sonra C1 hücresine =B1-A1 formülü girilirse ve C1 hücresine sayı biçimi uygulanırsa C1 hücresinde ne gözlenir?
a) 09/06/97
b) #SAYI
c) #DEĞER
d) 9
17.Aşağıda EXCEL grafikleri ile ilgili verilen tanımlamalardan hangisi yanlıştır?
a) Grafik çizdirildikten sonra grafiğe yeni veri serileri eklenebilir
b) Grafikten bir veri serisi silindiğinde bu tablodan da otomatikman silinir
c) Tablodan bir veri serisi silindiğinde bu grafikten de otomatikman silinir
d) Grafikler çizdirildikten sonra istenirse türü değiştirilebilir
18.Excel çalışma sayfasında aktif hücre A1 iken A1:C12 arası bloklanır ve daha sonra bloğu iptal etmeden C1 hücresine gidilmek istenirse hangi tuş kullanılmalıdır?
a) Mouse ile C1 hücresine tıklanır
b) Ctrl+Yön tuşları
c) Yön tuşları
d) Tab
19. Aşağıdakilerden hangisi Excelde hazırlanan çalışma kitabına ait uzantıdır?
a) XLM
b) XLW
c) XLS
d) Hiçbiri
20.Excel'de çalışmakta bulunduğumuz pencereyi bölümlere ayırmak için ne yapmalıyız?
a) Biçim/Biçem
b) Hiçbiri
c) Pencere/Böl
d) Ekle/Hücreler

Yorumlar

Bu blogdaki popüler yayınlar

Windows 7 mi Windows 8 mi Yokda Windows 10 mu?

Html Etiketleri 1

Wİndows 8 Resimli Format Atmak